<!DOCTYPE html> 
<!--[if lt IE 7 ]>				<html class="no-js ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]>					<html class="no-js ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]>					<html class="no-js ie ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!-->	<html class="no-js" lang="it-IT"> <!--<![endif]-->
<html dir="ltr" lang="it-IT" class="no-js" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	
	<meta property="fb:app_id" content="281171166416"/>
	<meta property="og:image" content="http://www.ciociarianotizie.it/wp-content/uploads/2012/04/ciociarianotizieFB.jpg"/>
	<meta property="og:url" content="http://ciociarianotizie.it/1291221/sora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina"/>
	<meta property="og:title" content="SORA – Controlli agli autobus di linea, 26enne ‘beccato’ con l’eroina" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="article" />

	
	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" href="http://ciociarianotizie.it/wp-content/themes/typegrid/style.css">
	<link rel="pingback" href="http://ciociarianotizie.it/xmlrpc.php">

	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400italic,600,600italic,400|Open+Sans+Condensed:300,700|Fjalla+One' rel='stylesheet' type='text/css'>
	
	<!--[if lt IE 9]>
		<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
		<script src="http://ciociarianotizie.it/wp-content/themes/typegrid/js/ie/selectivizr.js"></script>
	<![endif]-->
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ciociaria Notizie - SORA – Controlli agli autobus di linea, 26enne ‘beccato’ con l’eroina</title>
<link rel="canonical" href="http://ciociarianotizie.it/1291221/sora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ciociaria Notizie &raquo; Feed" href="http://ciociarianotizie.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Ciociaria Notizie &raquo; Feed dei commenti" href="http://ciociarianotizie.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ciociaria Notizie &raquo; SORA – Controlli agli autobus di linea, 26enne ‘beccato’ con l’eroina Feed dei commenti" href="http://ciociarianotizie.it/1291221/sora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/ciociarianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.20"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://ciociarianotizie.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3'  media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ciociarianotizie.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://ciociarianotizie.it/wp-content/themes/typegrid/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-generated-css'  href='http://ciociarianotizie.it/wp-content/themes/typegrid/style-generated.css?ver=4.2.20'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://ciociarianotizie.it/wp-content/themes/typegrid/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://ciociarianotizie.it/wp-content/themes/typegrid/fonts/font-awesome.min.css?ver=3.0'  media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ciociarianotizie.it/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.2'  media='all' />
<script type='text/javascript' src='http://ciociarianotizie.it/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://ciociarianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ciociarianotizie.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.ciociarianotizie.it/favicon.png">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4676285-10']);
  _gaq.push(['_setDomainName', 'ciociarianotizie.it']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body class="single single-post postid-1291221 single-format-standard mobile-sidebar-disable">
	

<div class="body-wrapper">
	
	<header id="header">

					<div class="ads-header group">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="text-26" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
		simply_publisher = 5035;
		simply_domain = 5993;
		simply_space = 37009;
		simply_ad_height = 90;
		simply_ad_width = 728;
		simply_callback = '';
		</script>
		<script type="text/javascript">
		var cb = Math.round(new Date().getTime());
		document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
		</script></div>
		</li></ul>
					</div>
				</div>
			</div><!--/.ads-header-->
				
					<nav class="nav-container group" id="nav-header">
				<div class="nav-toggle" id="nav-header-toggle"><i class="icon-reorder"></i></div>
				<div class="nav-wrap">
					<ul id="menu-header" class="nav container group"><li id="menu-item-110684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110684"><a href="http://www.ciociarianotizie.it">Home</a></li>
<li id="menu-item-110682" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-110682"><a href="http://ciociarianotizie.it/ultimissime-dalla-ciociaria">Ultime Notizie</a></li>
<li id="menu-item-117202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117202"><a href="http://ciociarianotizie.it/eventi">Eventi</a>
<ul class="sub-menu">
	<li id="menu-item-117410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117410"><a href="http://www.ciociarianotizie.it/117196/liri-blues-2013">Liri Blues 2013</a></li>
	<li id="menu-item-117411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117411"><a href="http://www.ciociarianotizie.it/117142/atina-jazz-2013">Atina Jazz 2013</a></li>
	<li id="menu-item-117416" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117416"><a href="http://www.ciociarianotizie.it/117412/estate-atina-2013">Estate 2013 Atina</a></li>
</ul>
</li>
<li id="menu-item-110681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110681"><a href="http://ciociarianotizie.it/inserisci-un-articolo">Inserisci un articolo</a></li>
<li id="menu-item-110683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110683"><a href="http://ciociarianotizie.it/contatti">Contatti</a></li>
<li id="menu-item-110679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110679"><a href="http://ciociarianotizie.it/chi-siamo-2">Chi Siamo</a></li>
<li id="menu-item-110680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110680"><a href="http://ciociarianotizie.it/disclaimer">Disclaimer</a></li>
</ul>				</div>
			</nav><!--/#nav-header-->
				
		<div class="container">
			<div class="pad group">		
				<p id="logo"><a href="http://ciociarianotizie.it/" rel="home">Ciociaria Notizie</a></p>
				<p id="tagline"></p>		
				
									<div id="header-search" class="group"><form method="get" class="searchform" action="http://ciociarianotizie.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi qui e premi Invio';" onfocus="if(this.value=='Scrivi qui e premi Invio')this.value='';" value="Scrivi qui e premi Invio" />
	</div>
</form></div>
								
					
					<ul id="header-social" class="social-module"><li><a class="social-tooltip" href="https://www.facebook.com/pages/Ciociaria-Notizie/263704885919" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a class="social-tooltip" href="https://twitter.com/ciociarianews" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a class="social-tooltip" href="https://plus.google.com/b/107123600135764966257/107123600135764966257" title="Google Plus" target="_blank"><i class="icon-google-plus"></i></a></li></ul>							
			</div>
			
						
							<nav class="nav-container group" id="nav-subheader">
					<div class="nav-toggle" id="nav-subheader-toggle"><i class="icon-reorder"></i></div>
					<div class="nav-wrap">
						<ul id="menu-citta" class="nav container group"><li id="menu-item-110940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110940"><a href="http://www.ciociarianotizie.it/citta/frosinone">Frosinone</a></li>
<li id="menu-item-110942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110942"><a href="http://www.ciociarianotizie.it/citta/cassino">Cassino</a></li>
<li id="menu-item-110943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110943"><a href="http://www.ciociarianotizie.it/citta/sora">Sora</a></li>
<li id="menu-item-110955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110955"><a href="http://www.ciociarianotizie.it/citta/alatri">Alatri</a></li>
<li id="menu-item-110956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110956"><a href="http://www.ciociarianotizie.it/citta/anagni">Anagni</a></li>
<li id="menu-item-110945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110945"><a href="http://www.ciociarianotizie.it/citta/ceccano">Ceccano</a></li>
<li id="menu-item-110954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110954"><a href="http://www.ciociarianotizie.it/citta/ferentino">Ferentino</a></li>
<li id="menu-item-110944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110944"><a href="http://www.ciociarianotizie.it/citta/veroli">Veroli</a></li>
<li id="menu-item-110957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110957"><a href="http://www.ciociarianotizie.it/citta/isola-del-liri">Isola Liri</a></li>
<li id="menu-item-110946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110946"><a href="http://www.ciociarianotizie.it/citta/atina">Atina</a></li>
</ul>					</div>
				</nav><!--/#nav-subheader-->
							
		</div><!--/.container-->
		
	</header><!--/#header-->

	<div id="page">
		<div class="container">
			<div class="container-inner">

		
<div class="main group sidebar-left">
		
	<div class="content-part">
		<div class="pad group">
			
			<article id="entry-1291221" class="entry group post-1291221 post type-post status-publish format-standard hentry category-cronaca tag-abruzzo citta-sora">
			
			
				<header class="entry-header">
					<h1 class="entry-title">SORA – Controlli agli autobus di linea, 26enne ‘beccato’ con l’eroina</h1>	
					<a class="entry-comments" href="http://ciociarianotizie.it/1291221/sora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina#comments"><i class="icon-comments-alt"></i>0</a>					<ul class="entry-meta group">
						<li class="entry-author">da <a href="http://ciociarianotizie.it/author/admin" title="Articoli scritti da: Ciociaria Notizie" rel="author">Ciociaria Notizie</a></li>												<li class="date"> &mdash; 16 apr, 2018 </li>					</ul>
					<div class="clear"></div>
				</header>
				
								
				<div class="entry-part text">
					<p>Hanno disposto una serie di controlli lungo la Superstrada Sora-Avezzano, fermando soprattutto torpedoni di linea partiti dalla città fluviale e diretti in <a href="http://ciociarianotizie.it/tag/abruzzo" class="st_tag internal_tag" rel="tag" title="Articoli taggati con Abruzzo">Abruzzo</a>. All&#8217;interno di &#8230;</p>
					
										<p><em>Fonte: <span itemprop="copyrightHolder">Il Giornale Nuovo.it</span></em></p>
										<div style="width:146px; float: left; margin-top: 12px;">
										<a class="button medium blue" href="/popup/?url=http://www.ilgiornalenuovo.it/2018/04/sora-controlli-agli-autobus-linea-26enne-beccato-leroina/"><span>Articolo originale</span></a>
										</div>
					
										<div class="clear"></div>
					
<div class="entry-share">
	<span>Condividi</span>
	<div id="twitter" data-url="http://ciociarianotizie.it/1291221/sora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina" data-text="SORA – Controlli agli autobus di linea, 26enne ‘beccato’ con l’eroina" data-title="Tweet"></div>
	<div id="facebook" data-url="http://ciociarianotizie.it/1291221/sora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina" data-text="SORA – Controlli agli autobus di linea, 26enne ‘beccato’ con l’eroina" data-title="Like"></div>
	<div id="googleplus" data-url="http://ciociarianotizie.it/1291221/sora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina" data-text="SORA – Controlli agli autobus di linea, 26enne ‘beccato’ con l’eroina" data-title="+1"></div>
</div><!--/.entry-share-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="icon-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: '@ciociarianews'}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="icon-facebook-sign"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="icon-google-plus-sign"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: '',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
	});
</script>

				</div>
				
				<div class="clear"></div>
				
									<p class="entry-tags"><span>Tags:</span> <a href="http://ciociarianotizie.it/tag/abruzzo" rel="tag">Abruzzo</a></p>								
				<p class="entry-tags"><span>Citt&agrave:</span> <a href="http://ciociarianotizie.it/citta/sora" rel="tag">Sora</a></p>													
			</article>
			
						<ul class="entry-browse group">
				<li class="previous"><a href="http://ciociarianotizie.it/1291227/anagni-bancanagni-torna-la-festa-del-socio-con-massimo-ranieri-video" rel="prev"><i class="icon-chevron-left"></i><strong>Precedente</strong> <span>Anagni – BancAnagni, torna la Festa del Socio con Massimo Ranieri (video)</span></a></li>
				<li class="next"><a href="http://ciociarianotizie.it/1291225/ferentino-vampiri-di-energia-elettrica-tre-denunciati" rel="next"><i class="icon-chevron-right"></i><strong>Successiva</strong> <span>Ferentino – “Vampiri” di energia elettrica, tre denunciati</span></a></li>
			</ul>
						
			
<h4 class="heading related">
	<i class="icon-hand-right"></i>Forse ti potrebbe interessare anche:</h4>

<ul class="entry-related group">
	
		<li class="related">
		<article class="post-963268 post type-post status-publish format-standard hentry category-cronaca tag-abruzzo tag-polizia tag-servizi citta-ausonia citta-coreno-ausonio">
			<a href="http://ciociarianotizie.it/963268/distretto-del-marmo-controlli-straordinari-con-il-reparto-anticrimine-abruzzo">
				
				
				<span class="rel-entry-title">DISTRETTO DEL MARMO – CONTROLLI STRAORDINARI CON IL REPARTO ANTICRIMINE ABRUZZO</span>

							</a>
		</article>
	</li><!--/.related-->
		<li class="related">
		<article class="post-1209959 post type-post status-publish format-standard hentry category-cronaca tag-abruzzo tag-questura tag-servizi citta-cassino citta-frosinone">
			<a href="http://ciociarianotizie.it/1209959/cassino-abusivismo-commerciale-denunciati-due-esercenti">
				
				
				<span class="rel-entry-title">Cassino – Abusivismo commerciale, denunciati due esercenti</span>

							</a>
		</article>
	</li><!--/.related-->
		<li class="related">
		<article class="post-1023274 post type-post status-publish format-standard hentry category-cronaca tag-abruzzo">
			<a href="http://ciociarianotizie.it/1023274/pnalm-un-anno-fa-il-ritrovamento-dellorsetta-morena">
				
				
				<span class="rel-entry-title">PNALM – UN ANNO FA IL RITROVAMENTO DELL’ORSETTA MORENA</span>

							</a>
		</article>
	</li><!--/.related-->
		<li class="related">
		<article class="post-136361 post type-post status-publish format-standard hentry category-cronaca tag-abruzzo tag-lavoro">
			<a href="http://ciociarianotizie.it/136361/ballaro-martedi-22-il-caso-dellaumento-dei-pedaggi-autostradali-abruzzesi">
				
				
				<span class="rel-entry-title">BALLARO’: MARTEDI’ 22 IL CASO DELL’AUMENTO DEI PEDAGGI AUTOSTRADALI ABRUZZESI</span>

							</a>
		</article>
	</li><!--/.related-->
	
</ul><!--/.entry-related-->

			
			<div id="comments">

	
	
			<div id="response">
						
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1291221/sora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina#respond" style="display:none;">Annulla risposta</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=10013633&#038;postid=1291221&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it-IT&#038;jetpack_version=3.8.2&#038;sig=a58c012f5e6dcf46dfe48fadc0dfc828c966d4bc#parent=http%3A%2F%2Fciociarianotizie.it%2F1291221%2Fsora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				</div>
	
</div><!--/#comments-->

		</div><!--/.pad-->
	</div><!--/.content-part-->
	
	<div class="sidebar">	
		
<a class="sidebar-toggle" title="Expand Sidebar"><i class="icon-reorder"></i></a>


<ul class="sidebar-content">
	<li id="text-22" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
simply_publisher = 5035;
simply_domain = 5993;
simply_space = 117829;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div>
		</li><li id="text-27" class="widget widget_text">			<div class="textwidget"><a href="http://www.farina-madre.it" target="_blank"><img src="http://ciociarianotizie.it/wp-content/uploads/2018/02/farinamadre300.gif" alt="Pizzeria Farina Madre"></a></div>
		</li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><ul class="wpb-tabs group tabs-2"><li class="wpb-tab-popular"><a href="#tab-popular-2" title="Pi&ugrave Visti"><i class="icon-star"></i><span>Pi&ugrave Visti</span></a></li><li class="wpb-tab-comments"><a href="#tab-comments-2" title="Commenti"><i class="icon-comments-alt"></i><span>Commenti</span></a></li></ul><ul id="tab-comments-2" class="list-comments wpb-tab"><li class="group"><a title="Pignataro – Schiacciato dal trattore, la vittima è Carlo Cilindro" href="http://ciociarianotizie.it/1221351/pignataro-schiacciato-dal-trattore-la-vittima-e-carlo-cilindro#comment-96576"><span class="wpb-text"><i class="meta">DANIELA CILINDRO on:</i><i class="title">Pignataro – Schiacciato dal trattore, la vittima è Carlo Cilindro</i></span></a></li><li class="group"><a title="Comune di Frosinone &#8211; Interruzione Flusso Idrico &#8211; 18 Marzo 2017" href="http://ciociarianotizie.it/1161921/comune-di-frosinone-interruzione-flusso-idrico-18-marzo-2017#comment-94141"><span class="wpb-text"><i class="meta">Marco on:</i><i class="title">Comune di Frosinone &#8211; Interruzione Flusso Idrico &#8211; 18 Marzo 2017</i></span></a></li><li class="group"><a title="Supino: continua la campagna di informazione sulle gravose bollette Acea Ato 5" href="http://ciociarianotizie.it/294362/supino-continua-la-campagna-di-informazione-sulle-gravose-bollette-acea-ato-5#comment-92344"><span class="wpb-text"><i class="meta">paola confalonieri on:</i><i class="title">Supino: continua la campagna di informazione sulle gravose bollette Acea Ato 5</i></span></a></li><li class="group"><a title="Piglio, dopo breve malattia si è spento il noto commerciante Silvestro Jadicicco" href="http://ciociarianotizie.it/930148/piglio-dopo-breve-malattia-si-e-spento-il-noto-commerciante-silvestro-jadicicco#comment-91515"><span class="wpb-text"><i class="meta">angelo ambrosetti on:</i><i class="title">Piglio, dopo breve malattia si è spento il noto commerciante Silvestro Jadicicco</i></span></a></li><li class="group"><a title="Vicalvi – Domenica sera in piazza Giovanni Paolo II il “Gran Ballo Ottocentesco”" href="http://ciociarianotizie.it/1037557/vicalvi-domenica-sera-in-piazza-giovanni-paolo-ii-il-gran-ballo-ottocentesco#comment-90809"><span class="wpb-text"><i class="meta">Il fine settimana in Provincia &#8211; Centri Informagiovani Ciociaria on:</i><i class="title">Vicalvi – Domenica sera in piazza Giovanni Paolo II il “Gran Ballo Ottocentesco”</i></span></a></li></ul></li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title group"><span>Tag</span></h3><div class="tagcloud"><a href='http://ciociarianotizie.it/tag/acqua' class='tag-link-1404' title='2.062 argomenti' style='font-size: 9.75pt;'>acqua</a>
<a href='http://ciociarianotizie.it/tag/ambiente' class='tag-link-1374' title='2.207 argomenti' style='font-size: 10.275pt;'>ambiente</a>
<a href='http://ciociarianotizie.it/tag/arrestato' class='tag-link-1382' title='4.160 argomenti' style='font-size: 15.175pt;'>arrestato</a>
<a href='http://ciociarianotizie.it/tag/arresto' class='tag-link-1393' title='2.106 argomenti' style='font-size: 9.925pt;'>arresto</a>
<a href='http://ciociarianotizie.it/tag/asl' class='tag-link-1445' title='1.806 argomenti' style='font-size: 8.875pt;'>ASL</a>
<a href='http://ciociarianotizie.it/tag/assessore' class='tag-link-1373' title='3.381 argomenti' style='font-size: 13.6pt;'>assessore</a>
<a href='http://ciociarianotizie.it/tag/associazione' class='tag-link-1339' title='4.771 argomenti' style='font-size: 16.225pt;'>associazione</a>
<a href='http://ciociarianotizie.it/tag/auto' class='tag-link-1380' title='4.494 argomenti' style='font-size: 15.7pt;'>auto</a>
<a href='http://ciociarianotizie.it/tag/basket' class='tag-link-1320' title='1.638 argomenti' style='font-size: 8pt;'>basket</a>
<a href='http://ciociarianotizie.it/tag/bilancio' class='tag-link-1341' title='1.896 argomenti' style='font-size: 9.225pt;'>bilancio</a>
<a href='http://ciociarianotizie.it/tag/calcio' class='tag-link-1372' title='5.085 argomenti' style='font-size: 16.75pt;'>calcio</a>
<a href='http://ciociarianotizie.it/tag/carabinieri' class='tag-link-1334' title='10.123 argomenti' style='font-size: 22pt;'>carabinieri</a>
<a href='http://ciociarianotizie.it/tag/consigliere' class='tag-link-1324' title='2.682 argomenti' style='font-size: 11.85pt;'>consigliere</a>
<a href='http://ciociarianotizie.it/tag/convegno' class='tag-link-1346' title='1.699 argomenti' style='font-size: 8.35pt;'>convegno</a>
<a href='http://ciociarianotizie.it/tag/cultura' class='tag-link-1370' title='2.402 argomenti' style='font-size: 10.975pt;'>cultura</a>
<a href='http://ciociarianotizie.it/tag/droga' class='tag-link-1415' title='1.713 argomenti' style='font-size: 8.35pt;'>droga</a>
<a href='http://ciociarianotizie.it/tag/evento' class='tag-link-1361' title='3.763 argomenti' style='font-size: 14.475pt;'>evento</a>
<a href='http://ciociarianotizie.it/tag/famiglia' class='tag-link-1429' title='1.927 argomenti' style='font-size: 9.4pt;'>famiglia</a>
<a href='http://ciociarianotizie.it/tag/festa' class='tag-link-1396' title='2.690 argomenti' style='font-size: 11.85pt;'>festa</a>
<a href='http://ciociarianotizie.it/tag/furto' class='tag-link-1425' title='2.225 argomenti' style='font-size: 10.45pt;'>furto</a>
<a href='http://ciociarianotizie.it/tag/incidente' class='tag-link-1336' title='3.920 argomenti' style='font-size: 14.65pt;'>incidente</a>
<a href='http://ciociarianotizie.it/tag/incontro' class='tag-link-1347' title='4.515 argomenti' style='font-size: 15.7pt;'>incontro</a>
<a href='http://ciociarianotizie.it/tag/iniziativa' class='tag-link-1384' title='3.248 argomenti' style='font-size: 13.25pt;'>iniziativa</a>
<a href='http://ciociarianotizie.it/tag/lavori' class='tag-link-1337' title='3.807 argomenti' style='font-size: 14.475pt;'>lavori</a>
<a href='http://ciociarianotizie.it/tag/lavoro' class='tag-link-15' title='4.863 argomenti' style='font-size: 16.4pt;'>lavoro</a>
<a href='http://ciociarianotizie.it/tag/manifestazione' class='tag-link-1407' title='2.359 argomenti' style='font-size: 10.8pt;'>manifestazione</a>
<a href='http://ciociarianotizie.it/tag/musica' class='tag-link-1403' title='1.929 argomenti' style='font-size: 9.4pt;'>musica</a>
<a href='http://ciociarianotizie.it/tag/ospedale' class='tag-link-1328' title='2.957 argomenti' style='font-size: 12.55pt;'>ospedale</a>
<a href='http://ciociarianotizie.it/tag/polizia' class='tag-link-1368' title='7.074 argomenti' style='font-size: 19.2pt;'>polizia</a>
<a href='http://ciociarianotizie.it/tag/pubblica' class='tag-link-1401' title='1.892 argomenti' style='font-size: 9.225pt;'>pubblica</a>
<a href='http://ciociarianotizie.it/tag/questura' class='tag-link-1431' title='1.904 argomenti' style='font-size: 9.225pt;'>questura</a>
<a href='http://ciociarianotizie.it/tag/raccolta' class='tag-link-1417' title='1.687 argomenti' style='font-size: 8.35pt;'>raccolta</a>
<a href='http://ciociarianotizie.it/tag/regione-lazio' class='tag-link-1338' title='4.269 argomenti' style='font-size: 15.35pt;'>Regione Lazio</a>
<a href='http://ciociarianotizie.it/tag/rifiuti' class='tag-link-1343' title='2.172 argomenti' style='font-size: 10.275pt;'>rifiuti</a>
<a href='http://ciociarianotizie.it/tag/scuola' class='tag-link-1414' title='3.522 argomenti' style='font-size: 13.95pt;'>scuola</a>
<a href='http://ciociarianotizie.it/tag/scuole' class='tag-link-1326' title='2.016 argomenti' style='font-size: 9.575pt;'>scuole</a>
<a href='http://ciociarianotizie.it/tag/servizi' class='tag-link-1391' title='3.533 argomenti' style='font-size: 13.95pt;'>servizi</a>
<a href='http://ciociarianotizie.it/tag/sindaco' class='tag-link-1362' title='10.094 argomenti' style='font-size: 21.825pt;'>sindaco</a>
<a href='http://ciociarianotizie.it/tag/spaccio' class='tag-link-1416' title='1.629 argomenti' style='font-size: 8pt;'>spaccio</a>
<a href='http://ciociarianotizie.it/tag/sport' class='tag-link-6' title='1.839 argomenti' style='font-size: 8.875pt;'>Sport</a>
<a href='http://ciociarianotizie.it/tag/stazione' class='tag-link-1335' title='4.545 argomenti' style='font-size: 15.875pt;'>stazione</a>
<a href='http://ciociarianotizie.it/tag/studenti' class='tag-link-1408' title='2.382 argomenti' style='font-size: 10.975pt;'>studenti</a>
<a href='http://ciociarianotizie.it/tag/teatro' class='tag-link-1352' title='2.194 argomenti' style='font-size: 10.275pt;'>teatro</a>
<a href='http://ciociarianotizie.it/tag/video' class='tag-link-1463' title='2.644 argomenti' style='font-size: 11.675pt;'>video</a>
<a href='http://ciociarianotizie.it/tag/volley' class='tag-link-1351' title='1.693 argomenti' style='font-size: 8.35pt;'>volley</a></div>
</li><li id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="widget-title group"><span>Persone</span></h3><div class="tagcloud"><a href='http://ciociarianotizie.it/persone/altobelli' class='tag-link-1315' title='115 argomenti' style='font-size: 10.5pt;'>Altobelli</a>
<a href='http://ciociarianotizie.it/persone/anna-tatangelo' class='tag-link-1302' title='105 argomenti' style='font-size: 10.25pt;'>Anna Tatangelo</a>
<a href='http://ciociarianotizie.it/persone/bersani' class='tag-link-1292' title='105 argomenti' style='font-size: 10.25pt;'>Bersani</a>
<a href='http://ciociarianotizie.it/persone/birindelli' class='tag-link-1503' title='117 argomenti' style='font-size: 10.583333333333pt;'>Birindelli</a>
<a href='http://ciociarianotizie.it/persone/bonaviri' class='tag-link-1519' title='60 argomenti' style='font-size: 8.25pt;'>Bonaviri</a>
<a href='http://ciociarianotizie.it/persone/brozzi' class='tag-link-1498' title='69 argomenti' style='font-size: 8.75pt;'>Brozzi</a>
<a href='http://ciociarianotizie.it/persone/buffardi' class='tag-link-1509' title='75 argomenti' style='font-size: 9pt;'>Buffardi</a>
<a href='http://ciociarianotizie.it/persone/buschini' class='tag-link-1282' title='1.275 argomenti' style='font-size: 19.25pt;'>Buschini</a>
<a href='http://ciociarianotizie.it/persone/cerroni' class='tag-link-1305' title='64 argomenti' style='font-size: 8.4166666666667pt;'>Cerroni</a>
<a href='http://ciociarianotizie.it/persone/ciotoli' class='tag-link-1299' title='168 argomenti' style='font-size: 11.916666666667pt;'>Ciotoli</a>
<a href='http://ciociarianotizie.it/persone/davide-papa' class='tag-link-1284' title='57 argomenti' style='font-size: 8pt;'>Davide Papa</a>
<a href='http://ciociarianotizie.it/persone/de-donatis' class='tag-link-1300' title='813 argomenti' style='font-size: 17.583333333333pt;'>De Donatis</a>
<a href='http://ciociarianotizie.it/persone/di-fabio' class='tag-link-1293' title='132 argomenti' style='font-size: 11pt;'>Di Fabio</a>
<a href='http://ciociarianotizie.it/persone/enzo-di-stefano' class='tag-link-1289' title='249 argomenti' style='font-size: 13.333333333333pt;'>Enzo Di Stefano</a>
<a href='http://ciociarianotizie.it/persone/fardelli' class='tag-link-1288' title='540 argomenti' style='font-size: 16.083333333333pt;'>Fardelli</a>
<a href='http://ciociarianotizie.it/persone/fiorito' class='tag-link-1301' title='313 argomenti' style='font-size: 14.166666666667pt;'>Fiorito</a>
<a href='http://ciociarianotizie.it/persone/francesco-de-angelis' class='tag-link-1279' title='680 argomenti' style='font-size: 16.916666666667pt;'>Francesco De Angelis</a>
<a href='http://ciociarianotizie.it/persone/gasbarra' class='tag-link-1311' title='80 argomenti' style='font-size: 9.25pt;'>Gasbarra</a>
<a href='http://ciociarianotizie.it/persone/iannarilli' class='tag-link-1273' title='1.418 argomenti' style='font-size: 19.583333333333pt;'>Iannarilli</a>
<a href='http://ciociarianotizie.it/persone/marini' class='tag-link-1308' title='464 argomenti' style='font-size: 15.583333333333pt;'>Marini</a>
<a href='http://ciociarianotizie.it/persone/mario-abbruzzese' class='tag-link-1274' title='639 argomenti' style='font-size: 16.75pt;'>Mario Abbruzzese</a>
<a href='http://ciociarianotizie.it/persone/marrazzo' class='tag-link-1307' title='85 argomenti' style='font-size: 9.4166666666667pt;'>Marrazzo</a>
<a href='http://ciociarianotizie.it/persone/marrocco' class='tag-link-1295' title='91 argomenti' style='font-size: 9.6666666666667pt;'>Marrocco</a>
<a href='http://ciociarianotizie.it/persone/marzi' class='tag-link-1294' title='119 argomenti' style='font-size: 10.666666666667pt;'>Marzi</a>
<a href='http://ciociarianotizie.it/persone/massimo-ruspandini' class='tag-link-1309' title='68 argomenti' style='font-size: 8.6666666666667pt;'>Massimo Ruspandini</a>
<a href='http://ciociarianotizie.it/persone/mastrangeli' class='tag-link-1287' title='274 argomenti' style='font-size: 13.666666666667pt;'>Mastrangeli</a>
<a href='http://ciociarianotizie.it/persone/mollicone' class='tag-link-1277' title='199 argomenti' style='font-size: 12.5pt;'>Mollicone</a>
<a href='http://ciociarianotizie.it/persone/morosini' class='tag-link-1310' title='108 argomenti' style='font-size: 10.333333333333pt;'>Morosini</a>
<a href='http://ciociarianotizie.it/persone/ottaviani' class='tag-link-1276' title='2.735 argomenti' style='font-size: 22pt;'>Ottaviani</a>
<a href='http://ciociarianotizie.it/persone/pallone' class='tag-link-1275' title='393 argomenti' style='font-size: 15pt;'>Pallone</a>
<a href='http://ciociarianotizie.it/persone/passera' class='tag-link-1312' title='77 argomenti' style='font-size: 9.0833333333333pt;'>Passera</a>
<a href='http://ciociarianotizie.it/persone/petrarcone' class='tag-link-1290' title='944 argomenti' style='font-size: 18.166666666667pt;'>Petrarcone</a>
<a href='http://ciociarianotizie.it/persone/pirazzi' class='tag-link-1504' title='58 argomenti' style='font-size: 8.0833333333333pt;'>Pirazzi</a>
<a href='http://ciociarianotizie.it/persone/polverini' class='tag-link-1291' title='1.236 argomenti' style='font-size: 19.083333333333pt;'>Polverini</a>
<a href='http://ciociarianotizie.it/persone/quadrini' class='tag-link-1286' title='985 argomenti' style='font-size: 18.25pt;'>Quadrini</a>
<a href='http://ciociarianotizie.it/persone/scalia' class='tag-link-1278' title='1.893 argomenti' style='font-size: 20.666666666667pt;'>Scalia</a>
<a href='http://ciociarianotizie.it/persone/spilabotte' class='tag-link-1281' title='779 argomenti' style='font-size: 17.416666666667pt;'>Spilabotte</a>
<a href='http://ciociarianotizie.it/persone/spreafico' class='tag-link-1280' title='208 argomenti' style='font-size: 12.666666666667pt;'>Spreafico</a>
<a href='http://ciociarianotizie.it/persone/tagliaferri' class='tag-link-1530' title='181 argomenti' style='font-size: 12.166666666667pt;'>Tagliaferri</a>
<a href='http://ciociarianotizie.it/persone/tajani' class='tag-link-1497' title='171 argomenti' style='font-size: 12pt;'>Tajani</a>
<a href='http://ciociarianotizie.it/persone/tarzia' class='tag-link-1283' title='101 argomenti' style='font-size: 10.083333333333pt;'>Tarzia</a>
<a href='http://ciociarianotizie.it/persone/tedeschi' class='tag-link-1285' title='694 argomenti' style='font-size: 17pt;'>Tedeschi</a>
<a href='http://ciociarianotizie.it/persone/tersigni' class='tag-link-1297' title='1.534 argomenti' style='font-size: 19.916666666667pt;'>Tersigni</a>
<a href='http://ciociarianotizie.it/persone/zeppieri' class='tag-link-1306' title='111 argomenti' style='font-size: 10.416666666667pt;'>Zeppieri</a>
<a href='http://ciociarianotizie.it/persone/zingaretti' class='tag-link-1272' title='2.263 argomenti' style='font-size: 21.25pt;'>Zingaretti</a></div>
</li><li id="text-23" class="widget widget_text">			<div class="textwidget"><fb:like-box href="https://www.facebook.com/pages/Ciociaria-Notizie/263704885919" show_faces="true" stream="false" header="true"></fb:like-box></div>
		</li></ul>	</div><!--/.sidebar-->

</div><!--/.main-->

			</div><!--/.container-inner-->
		</div><!--/.container-->
	</div><!--/#page-->
	
	<div class="clear"></div>
	
	<footer id="footer">
			
				<div class="ads-footer group">
			<div class="container">
				<div class="grid one-full">
					<ul><li id="text-25" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
		simply_publisher = 5035;
		simply_domain = 5993;
		simply_space = 37009;
		simply_ad_height = 90;
		simply_ad_width = 728;
		simply_callback = '';
		</script>
		<script type="text/javascript">
		var cb = Math.round(new Date().getTime());
		document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
		</script></div>
		</li></ul>
				</div>
			</div>
		</div><!--/.ads-footer-->
					
					
		<div class="container">
			
			<div id="footer-content" class="pad group">
				<div class="grid">
										
					<ul id="footer-social" class="social-module"><li><a class="social-tooltip" href="https://www.facebook.com/pages/Ciociaria-Notizie/263704885919" title="Facebook" target="_blank"><i class="icon-facebook"></i></a></li><li><a class="social-tooltip" href="https://twitter.com/ciociarianews" title="Twitter" target="_blank"><i class="icon-twitter"></i></a></li><li><a class="social-tooltip" href="https://plus.google.com/b/107123600135764966257/107123600135764966257" title="Google Plus" target="_blank"><i class="icon-google-plus"></i></a></li></ul>				</div>
			</div>
			
						<div id="footer-widgets" class="pad group">
				<div class="grid one-third">
					<ul><li id="text-24" class="widget widget_text"><h3 class="widget-title fix"><span>Seguici</span></h3>			<div class="textwidget"><fb:like href="https://www.facebook.com/pages/Ciociaria-Notizie/263704885919" send="false" layout="button_count" width="450" show_faces="false"></fb:like>

<a href="https://twitter.com/ciociarianews" class="twitter-follow-button" data-lang="it">Segui @ciociarianews</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>

<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="238" data-href="http://www.ciociarianotizie.it/"></div>
		</li></ul>
				</div>
				<div class="grid one-third">
					<ul>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title fix"><span>Ultime Notizie</span></h3>		<ul>
					<li>
				<a href="http://ciociarianotizie.it/1291231/sora-lungoliri-cavour-e-i-marciapiedi-come-prati-di-campagna-foto">Sora – Lungoliri Cavour e i marciapiedi come prati di campagna (foto)</a>
						</li>
					<li>
				<a href="http://ciociarianotizie.it/1291233/aggiornamento-san-donatoalvito-schianto-nella-notte-fuori-pericolo-il-giovane-di-casalvieri">AGGIORNAMENTO San Donato/Alvito – Schianto nella notte, fuori pericolo il giovane di Casalvieri</a>
						</li>
					<li>
				<a href="http://ciociarianotizie.it/1291215/latina-cittadini-a-lezione-di-defibrillazione-mercoledi-alla-casa-del-volontariato">LATINA – Cittadini a lezione di defibrillazione mercoledì alla Casa del Volontariato</a>
						</li>
					<li>
				<a href="http://ciociarianotizie.it/1291235/regione-meteo-acquazzoni-sparsi-al-centro-sud-poi-temperature-in-aumento">Regione – Meteo: acquazzoni sparsi al Centro Sud poi temperature in aumento</a>
						</li>
					<li>
				<a href="http://ciociarianotizie.it/1291217/latina-la-finanza-scopre-un-ampio-giro-di-riciclaggio-transnazionale-12-arresti">LATINA – La Finanza scopre un ampio giro di riciclaggio transnazionale: 12 arresti</a>
						</li>
				</ul>
		</li></ul>
				</div>
				<div class="grid one-third last">
					<ul><li id="tag_cloud-5" class="widget widget_tag_cloud"><h3 class="widget-title fix"><span>Città</span></h3><div class="tagcloud"><a href='http://ciociarianotizie.it/citta/acuto' class='tag-link-1212' title='975 argomenti' style='font-size: 10.919431279621pt;'>Acuto</a>
<a href='http://ciociarianotizie.it/citta/alatri' class='tag-link-1176' title='5.705 argomenti' style='font-size: 16.028436018957pt;'>Alatri</a>
<a href='http://ciociarianotizie.it/citta/alvito' class='tag-link-1220' title='881 argomenti' style='font-size: 10.654028436019pt;'>Alvito</a>
<a href='http://ciociarianotizie.it/citta/amaseno' class='tag-link-1201' title='660 argomenti' style='font-size: 9.7914691943128pt;'>Amaseno</a>
<a href='http://ciociarianotizie.it/citta/anagni' class='tag-link-1184' title='10.251 argomenti' style='font-size: 17.687203791469pt;'>Anagni</a>
<a href='http://ciociarianotizie.it/citta/aquino' class='tag-link-1189' title='1.667 argomenti' style='font-size: 12.445497630332pt;'>Aquino</a>
<a href='http://ciociarianotizie.it/citta/arce' class='tag-link-1175' title='961 argomenti' style='font-size: 10.85308056872pt;'>Arce</a>
<a href='http://ciociarianotizie.it/citta/arpino' class='tag-link-1177' title='1.951 argomenti' style='font-size: 12.909952606635pt;'>Arpino</a>
<a href='http://ciociarianotizie.it/citta/atina' class='tag-link-1196' title='1.122 argomenti' style='font-size: 11.317535545024pt;'>Atina</a>
<a href='http://ciociarianotizie.it/citta/boville-ernica' class='tag-link-1209' title='757 argomenti' style='font-size: 10.189573459716pt;'>Boville Ernica</a>
<a href='http://ciociarianotizie.it/citta/broccostella' class='tag-link-1228' title='549 argomenti' style='font-size: 9.260663507109pt;'>Broccostella</a>
<a href='http://ciociarianotizie.it/citta/casalvieri' class='tag-link-1178' title='453 argomenti' style='font-size: 8.7298578199052pt;'>Casalvieri</a>
<a href='http://ciociarianotizie.it/citta/cassino' class='tag-link-1173' title='17.433 argomenti' style='font-size: 19.21327014218pt;'>Cassino</a>
<a href='http://ciociarianotizie.it/citta/castelliri' class='tag-link-1237' title='388 argomenti' style='font-size: 8.2654028436019pt;'>Castelliri</a>
<a href='http://ciociarianotizie.it/citta/castrocielo' class='tag-link-1246' title='608 argomenti' style='font-size: 9.5260663507109pt;'>Castrocielo</a>
<a href='http://ciociarianotizie.it/citta/ceccano' class='tag-link-1200' title='3.940 argomenti' style='font-size: 14.96682464455pt;'>Ceccano</a>
<a href='http://ciociarianotizie.it/citta/ceprano' class='tag-link-1208' title='2.058 argomenti' style='font-size: 13.042654028436pt;'>Ceprano</a>
<a href='http://ciociarianotizie.it/citta/cervaro' class='tag-link-1247' title='513 argomenti' style='font-size: 9.0616113744076pt;'>Cervaro</a>
<a href='http://ciociarianotizie.it/citta/colfelice' class='tag-link-1195' title='408 argomenti' style='font-size: 8.3981042654028pt;'>Colfelice</a>
<a href='http://ciociarianotizie.it/citta/colleferro' class='tag-link-1204' title='1.661 argomenti' style='font-size: 12.445497630332pt;'>Colleferro</a>
<a href='http://ciociarianotizie.it/citta/colle-san-magno' class='tag-link-1180' title='430 argomenti' style='font-size: 8.5308056872038pt;'>Colle San Magno</a>
<a href='http://ciociarianotizie.it/citta/esperia' class='tag-link-1190' title='383 argomenti' style='font-size: 8.1990521327014pt;'>Esperia</a>
<a href='http://ciociarianotizie.it/citta/ferentino' class='tag-link-1194' title='6.636 argomenti' style='font-size: 16.42654028436pt;'>Ferentino</a>
<a href='http://ciociarianotizie.it/citta/filettino' class='tag-link-1222' title='422 argomenti' style='font-size: 8.5308056872038pt;'>Filettino</a>
<a href='http://ciociarianotizie.it/citta/fiuggi' class='tag-link-1199' title='3.136 argomenti' style='font-size: 14.303317535545pt;'>Fiuggi</a>
<a href='http://ciociarianotizie.it/citta/fontana-liri' class='tag-link-1186' title='564 argomenti' style='font-size: 9.3270142180095pt;'>Fontana Liri</a>
<a href='http://ciociarianotizie.it/citta/frosinone' class='tag-link-1172' title='45.400 argomenti' style='font-size: 22pt;'>Frosinone</a>
<a href='http://ciociarianotizie.it/citta/isola-del-liri' class='tag-link-1205' title='2.324 argomenti' style='font-size: 13.440758293839pt;'>Isola del Liri</a>
<a href='http://ciociarianotizie.it/citta/monte-san-giovanni-campano' class='tag-link-1182' title='769 argomenti' style='font-size: 10.255924170616pt;'>Monte San Giovanni Campano</a>
<a href='http://ciociarianotizie.it/citta/morolo' class='tag-link-1211' title='518 argomenti' style='font-size: 9.1279620853081pt;'>Morolo</a>
<a href='http://ciociarianotizie.it/citta/paliano' class='tag-link-1203' title='2.632 argomenti' style='font-size: 13.772511848341pt;'>Paliano</a>
<a href='http://ciociarianotizie.it/citta/pastena' class='tag-link-1234' title='410 argomenti' style='font-size: 8.3981042654028pt;'>Pastena</a>
<a href='http://ciociarianotizie.it/citta/patrica' class='tag-link-1225' title='1.027 argomenti' style='font-size: 11.052132701422pt;'>Patrica</a>
<a href='http://ciociarianotizie.it/citta/piedimonte-san-germano' class='tag-link-1192' title='980 argomenti' style='font-size: 10.919431279621pt;'>Piedimonte San Germano</a>
<a href='http://ciociarianotizie.it/citta/piglio' class='tag-link-1214' title='1.255 argomenti' style='font-size: 11.649289099526pt;'>Piglio</a>
<a href='http://ciociarianotizie.it/citta/pontecorvo' class='tag-link-1188' title='2.732 argomenti' style='font-size: 13.905213270142pt;'>Pontecorvo</a>
<a href='http://ciociarianotizie.it/citta/posta-fibreno' class='tag-link-1229' title='537 argomenti' style='font-size: 9.1943127962085pt;'>Posta Fibreno</a>
<a href='http://ciociarianotizie.it/citta/ripi' class='tag-link-1185' title='394 argomenti' style='font-size: 8.3317535545024pt;'>Ripi</a>
<a href='http://ciociarianotizie.it/citta/roccasecca' class='tag-link-1183' title='1.865 argomenti' style='font-size: 12.777251184834pt;'>Roccasecca</a>
<a href='http://ciociarianotizie.it/citta/serrone' class='tag-link-1232' title='806 argomenti' style='font-size: 10.388625592417pt;'>Serrone</a>
<a href='http://ciociarianotizie.it/citta/sgurgola' class='tag-link-1244' title='356 argomenti' style='font-size: 8pt;'>Sgurgola</a>
<a href='http://ciociarianotizie.it/citta/sora' class='tag-link-1174' title='22.963 argomenti' style='font-size: 20.009478672986pt;'>Sora</a>
<a href='http://ciociarianotizie.it/citta/supino' class='tag-link-1226' title='619 argomenti' style='font-size: 9.5924170616114pt;'>Supino</a>
<a href='http://ciociarianotizie.it/citta/valle-di-comino' class='tag-link-1198' title='397 argomenti' style='font-size: 8.3317535545024pt;'>Valle di Comino</a>
<a href='http://ciociarianotizie.it/citta/veroli' class='tag-link-1171' title='2.947 argomenti' style='font-size: 14.104265402844pt;'>Veroli</a></div>
</li></ul>
				</div>
			</div>
				

		</div><!--/.container-->
		
					<nav class="nav-container group" id="nav-footer">
				<div class="nav-toggle" id="nav-footer-toggle"><i class="icon-reorder"></i></div>
				<div class="nav-wrap">
					<ul id="menu-footer" class="nav container group"><li id="menu-item-110931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110931"><a href="http://www.ciociarianotizie.it">Home</a></li>
<li id="menu-item-110929" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-110929"><a href="http://ciociarianotizie.it/ultimissime-dalla-ciociaria">Ultime Notizie</a></li>
<li id="menu-item-110928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110928"><a href="http://ciociarianotizie.it/inserisci-un-articolo">Inserisci un articolo</a></li>
<li id="menu-item-110930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110930"><a href="http://ciociarianotizie.it/contatti">Contatti</a></li>
<li id="menu-item-110926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110926"><a href="http://ciociarianotizie.it/chi-siamo-2">Chi Siamo</a></li>
<li id="menu-item-110927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110927"><a href="http://ciociarianotizie.it/disclaimer">Disclaimer</a></li>
</ul>				</div>
			</nav><!--/#nav-footer-->
				
		<div id="footer-bottom">
			<div class="container">
				<div class="pad group">
					<p id="copyright">© Copyright 2008/2013 Ciociaria Notizie</p>
					<a id="to-top" href="#"><i class="icon-angle-up"></i></a>
				</div>
			</div>
		</div><!--/#footer-bottom-->
		
	</footer><!--/#footer-->
	
</div><!--/.body-wrapper-->
<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti l'uso dei cookie.<a href="#" id="cookie_action_close_header"  class="large cli-plugin-button cli-plugin-main-button" >Ok</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#262626","border":"#444","border_on":false,"button_1_button_colour":"#4caa29","button_1_button_hover":"#3d8821","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript' src='http://ciociarianotizie.it/wp-includes/js/comment-reply.min.js?ver=4.2.20'></script>
<script type='text/javascript' src='http://ciociarianotizie.it/wp-content/themes/typegrid/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://ciociarianotizie.it/wp-content/themes/typegrid/js/jquery.sharrre-1.3.4.min.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://ciociarianotizie.it/wp-content/themes/typegrid/js/jquery.theme.js?ver=1.0'></script>
<script async="async" type='text/javascript' src='http://ciociarianotizie.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=10013633&postid=1291221&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it-IT&jetpack_version=3.8.2&sig=a58c012f5e6dcf46dfe48fadc0dfc828c966d4bc#parent=http%3A%2F%2Fciociarianotizie.it%2F1291221%2Fsora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=10013633&postid=1291221&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it-IT&jetpack_version=3.8.2&sig=a58c012f5e6dcf46dfe48fadc0dfc828c966d4bc#parent=http%3A%2F%2Fciociarianotizie.it%2F1291221%2Fsora-controlli-agli-autobus-di-linea-26enne-beccato-con-leroina";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201816.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.2',blog:'10013633',post:'1291221',tz:'1',srv:'ciociarianotizie.it'} ]);
	_stq.push([ 'clickTrackerInit', '10013633', '1291221' ]);
</script>
<!--[if lt IE 9]><script src="http://ciociarianotizie.it/wp-content/themes/typegrid/js/ie/respond.min.js"></script> <![endif]-->
<div id="fb-root"></div>
    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: '281171166416', status: true, cookie: true,
                 xfbml: true});
      };
      (function() {
        var e = document.createElement('script');
        e.type = 'text/javascript';
        e.src = document.location.protocol +
          '//connect.facebook.net/it_IT/all.js';
        e.async = true;
        document.getElementById('fb-root').appendChild(e);
      }());
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: ciociarianotizie.it @ 2018-04-16 17:46:54 by W3 Total Cache
-->